Twitter バーグ先輩@ k2124e | バーグ先輩@(k2124e) /「desu」の検索結果

Twitterが暗号化方式を強化してTLS1.2未満の接続を無効化 → .NET framework4.0はTLS1.2に未対応 → .NET framework4.0で動いてるTweenやJanetterが死亡ってことらしい。 >【Twitter開発フォーラム】Removing support for legacy TLS versions (1.0/1.1) on Twitter twittercommunity.com/t/removing-sup…